<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Turkey&#8217;s Erdogan warns citizens of stricter measures if &#8216;voluntary quarantine&#8217; ignored &#8211; Diplomatic News, Breaking news, news of Pakistan, Global and current affairs</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diplomatic News, Breaking news, news of Pakistan, Global and current affairs &raquo; Feed" href="http://www.diplomacypakistan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diplomatic News, Breaking news, news of Pakistan, Global and current affairs &raquo; Turkey&#8217;s Erdogan warns citizens of stricter measures if &#8216;voluntary quarantine&#8217; ignored Comments Feed" href="http://www.diplomacypakistan.com/main-front/turkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diplomacypakistan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.diplomacypakistan.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diplomacypakistan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.diplomacypakistan.com/wp-content/themes/dpnews-talatshah/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.diplomacypakistan.com/wp-content/themes/dpnews-talatshah/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.diplomacypakistan.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diplomacypakistan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.diplomacypakistan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diplomacypakistan.com/wp-content/themes/dpnews-talatshah/js/scripts.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://www.diplomacypakistan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diplomacypakistan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diplomacypakistan.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wimbledon to be cancelled this week, German tennis official claims' href='http://www.diplomacypakistan.com/main-front/wimbledon-to-be-cancelled-this-week-german-tennis-official-claims/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.diplomacypakistan.com/main-front/turkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored/" />
<link rel='shortlink' href='http://www.diplomacypakistan.com/?p=42379' />
<link rel="alternate" type="application/json+oembed" href="http://www.diplomacypakistan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diplomacypakistan.com%2Fmain-front%2Fturkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diplomacypakistan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diplomacypakistan.com%2Fmain-front%2Fturkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.diplomacypakistan.com/wp-content/themes/dpnews-talatshah/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Turkey&#8217;s Erdogan warns citizens of stricter measures if &#8216;voluntary quarantine&#8217; ignored" />
<meta property="og:url" content="http://www.diplomacypakistan.com/main-front/turkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored/" />
<meta property="og:description" content="Turkish President Recep Tayyip Erdogan warned the country&#8217;s citizens that stricter measures would be implemented if the coronavirus outbreak widened and they ignore the &#8220;voluntary quara…" />
<meta property="article:published_time" content="2020-04-01T18:56:51+00:00" />
<meta property="article:modified_time" content="2020-04-01T18:56:51+00:00" />
<meta property="og:site_name" content="Diplomatic News, Breaking news, news of Pakistan, Global and current affairs" />
<meta property="og:image" content="https://i2.wp.com/www.diplomacypakistan.com/wp-content/uploads/2020/04/5508b6fb7bb53f9e7c2c189c1f3e45c1_M.jpg?fit=623%2C401" />
<meta property="og:image:width" content="623" />
<meta property="og:image:height" content="401" />
<meta name="twitter:creator" content="@DDPKnews" />
<meta name="twitter:site" content="@TalatLive" />
<meta name="twitter:text:title" content="Turkey&#8217;s Erdogan warns citizens of stricter measures if &#8216;voluntary quarantine&#8217; ignored" />
<meta name="twitter:image" content="https://i2.wp.com/www.diplomacypakistan.com/wp-content/uploads/2020/04/5508b6fb7bb53f9e7c2c189c1f3e45c1_M.jpg?fit=623%2C401&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://www.diplomacypakistan.com/wp-content/uploads/2019/08/favicon.ico" sizes="32x32" />
<link rel="icon" href="http://www.diplomacypakistan.com/wp-content/uploads/2019/08/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.diplomacypakistan.com/wp-content/uploads/2019/08/favicon.ico" />
<meta name="msapplication-TileImage" content="http://www.diplomacypakistan.com/wp-content/uploads/2019/08/favicon.ico" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-42379 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-35629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35629"><a href="http://www.diplomacypakistan.com/">Home</a></li>
<li id="menu-item-35627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35627"><a href="http://www.diplomacypakistan.com/help-us/">Help us</a></li>
<li id="menu-item-35571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35571"><a href="http://www.diplomacypakistan.com/about-2/">About</a></li>
<li id="menu-item-35628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35628"><a href="http://www.diplomacypakistan.com/advertise/">Advertise</a></li>
<li id="menu-item-35630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35630"><a href="http://www.diplomacypakistan.com/contact/">Contact</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-35586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35586"><a href="https://www.twitter.com/ddpknews"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-35587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35587"><a href="https://www.facebook.com/dpaknews"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://www.diplomacypakistan.com/" class="custom-logo-link" rel="home"><img width="970" height="54" src="https://i2.wp.com/www.diplomacypakistan.com/wp-content/uploads/2019/08/logo-black-long-urdu-eng.jpg?fit=970%2C54" class="custom-logo" alt="Diplomatic News, Breaking news, news of Pakistan, Global and current affairs" srcset="https://i2.wp.com/www.diplomacypakistan.com/wp-content/uploads/2019/08/logo-black-long-urdu-eng.jpg?w=970 970w, https://i2.wp.com/www.diplomacypakistan.com/wp-content/uploads/2019/08/logo-black-long-urdu-eng.jpg?resize=300%2C17 300w, https://i2.wp.com/www.diplomacypakistan.com/wp-content/uploads/2019/08/logo-black-long-urdu-eng.jpg?resize=768%2C43 768w" sizes="(max-width: 970px) 100vw, 970px" /></a></div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-35572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35572"><a href="http://www.diplomacypakistan.com/">Home</a></li>
<li id="menu-item-35573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35573"><a href="http://www.diplomacypakistan.com/about-2/">About</a></li>
<li id="menu-item-35580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35580"><a href="http://www.diplomacypakistan.com/category/main-front/">Latest</a></li>
<li id="menu-item-35575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35575"><a href="http://www.diplomacypakistan.com/category/america/">America</a></li>
<li id="menu-item-35579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35579"><a href="http://www.diplomacypakistan.com/category/germany-today/">Germany Today</a></li>
<li id="menu-item-35583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35583"><a href="http://#">International</a>
<ul class="sub-menu">
	<li id="menu-item-35574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35574"><a href="http://www.diplomacypakistan.com/category/africa/">Africa</a></li>
	<li id="menu-item-35576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35576"><a href="http://www.diplomacypakistan.com/category/arab-world/">Arab World</a></li>
	<li id="menu-item-35581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35581"><a href="http://www.diplomacypakistan.com/category/united-nations/">United Nations</a></li>
</ul>
</li>
<li id="menu-item-35577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35577"><a href="http://www.diplomacypakistan.com/category/articles/">Articles</a></li>
<li id="menu-item-35578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35578"><a href="http://www.diplomacypakistan.com/category/exclusive-interviews/">Exclusive Interviews</a></li>
<li id="menu-item-35582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35582"><a href="http://www.diplomacypakistan.com/contact/">Contact us</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
									</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.diplomacypakistan.com/main-front/turkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored/" title="Turkey&#8217;s Erdogan warns citizens of stricter measures if &#8216;voluntary quarantine&#8217; ignored">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ April 1, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Turkey&#8217;s Erdogan warns citizens of stricter measures if &#8216;voluntary quarantine&#8217; ignored						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Main							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.diplomacypakistan.com/main-front/wimbledon-to-be-cancelled-this-week-german-tennis-official-claims/" title="Wimbledon to be cancelled this week, German tennis official claims">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ April 1, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Wimbledon to be cancelled this week, German tennis official claims						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Main							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.diplomacypakistan.com/main-front/ncc-decides-lockdown-extension-finalises-strategy-to-contain-covid-19/" title="NCC decides lockdown extension, finalises strategy to contain COVID-19">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ April 1, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							NCC decides lockdown extension, finalises strategy to contain COVID-19						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Main							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.diplomacypakistan.com/main-front/army-stands-by-nation-to-guard-border-between-people-and-coronavirus-coas/" title="Army stands by nation to guard border between people and coronavirus: COAS">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ April 1, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Army stands by nation to guard border between people and coronavirus: COAS						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Main							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.diplomacypakistan.com/main-front/sindh-tightens-lockdown-for-friday-to-prevent-large-congregations/" title="Sindh tightens lockdown for Friday to prevent large congregations">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ April 1, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Sindh tightens lockdown for Friday to prevent large congregations						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Main							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.diplomacypakistan.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.diplomacypakistan.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.diplomacypakistan.com/category/main-front/" itemprop="url"><span itemprop="title">Main</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Turkey&#8217;s Erdogan warns citizens of stricter measures if &#8216;voluntary quarantine&#8217; ignored</nav>
<article id="post-42379" class="post-42379 post type-post status-publish format-standard has-post-thumbnail hentry category-main-front">
	<header class="entry-header clearfix"><h1 class="entry-title">Turkey&#8217;s Erdogan warns citizens of stricter measures if &#8216;voluntary quarantine&#8217; ignored</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.diplomacypakistan.com/2020/04/">April 1, 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.diplomacypakistan.com/author/admin/">admin</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.diplomacypakistan.com/category/main-front/" rel="category tag">Main</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.diplomacypakistan.com/main-front/turkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://i2.wp.com/www.diplomacypakistan.com/wp-content/uploads/2020/04/5508b6fb7bb53f9e7c2c189c1f3e45c1_M.jpg?resize=623%2C381" alt="" title="5508b6fb7bb53f9e7c2c189c1f3e45c1_M" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diplomacypakistan.com%2Fmain-front%2Fturkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored%2F&t=Turkey%E2%80%99s+Erdogan+warns+citizens+of+stricter+measures+if+%E2%80%98voluntary+quarantine%E2%80%99+ignored', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Turkey%E2%80%99s+Erdogan+warns+citizens+of+stricter+measures+if+%E2%80%98voluntary+quarantine%E2%80%99+ignored:&url=http%3A%2F%2Fwww.diplomacypakistan.com%2Fmain-front%2Fturkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.diplomacypakistan.com%2Fmain-front%2Fturkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.diplomacypakistan.com%2Fmain-front%2Fturkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored%2F&media=http://www.diplomacypakistan.com/wp-content/uploads/2020/04/5508b6fb7bb53f9e7c2c189c1f3e45c1_M.jpg&description=Turkey%E2%80%99s+Erdogan+warns+citizens+of+stricter+measures+if+%E2%80%98voluntary+quarantine%E2%80%99+ignored', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.diplomacypakistan.com%2Fmain-front%2Fturkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Turkey%E2%80%99s%20Erdogan%20warns%20citizens%20of%20stricter%20measures%20if%20%E2%80%98voluntary%20quarantine%E2%80%99%20ignored&amp;body=http%3A%2F%2Fwww.diplomacypakistan.com%2Fmain-front%2Fturkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
<p>Turkish President Recep Tayyip Erdogan warned the country&#8217;s citizens that stricter measures would be implemented if the coronavirus outbreak widened and they ignore the &#8220;voluntary quarantine&#8221; directives.<br />
Erdogan has stopped short of announcing a full lockdown across Turkey, mainly for economic reasons — especially as the country emerged from a recession triggered by a 2018 currency crisis. He reiterated on Wednesday that Ankara was determined to continue production and exports.<br />
Turkey’s confirmed coronavirus cases jumped to 13,531 on Tuesday, making it the 10th worst-affected country in the world with 214 deaths.<br />
The Turkish president&#8217;s comments came amid a rekindled rivalry with Istanbul’s opposition mayor as disputes over fundraising, with the central government in Ankara terming Ekrem Imamoglu&#8217;s money-raising campaign illegal and threatening to prosecute those involved.<br />
Seen as a possible future candidate for the presidency, Mayor Imamoglu launched a campaign this week with the slogan, &#8220;We will succeed together”, seeking cash and other donations from wealthier Turks for hundreds of thousands of those in need.<br />
Erdogan, on the other hand, has insisted that Turkey should &#8220;keep wheels turning&#8221; in the economy and that people continue going to work.<br />
In retaliation, the president launched a rival &#8220;National Solidarity” campaign, promising seven months of his salary to the cause. Various state institutions, firms, and politicians made contributions and the president condemned the municipal campaigns on Wednesday.<br />
“There is no sense in having a state within a state,” he told AKP officials in a televised video conference, saying nobody had the right to raise funds aside from the presidency.<br />
Turkey’s Interior Ministry said Imamoglu’s campaign contravened a law requiring that permission be sought from authorities before collecting money for the needy and said it would act against those responsible.<br />
The rivalry is about much more than money-raising, though.<br />
Imamoglu wants a lockdown in Istanbul, Turkey’s largest city with 16 million people, to slow the spread of coronavirus, while Erdogan — who has adopted some other containment measures — is resisting such a move to cushion the economic pain.<br />
Ankara has halted all international flights, limited domestic travel, closed schools, bars, and cafes, and suspended mass prayers and sports fixtures to counter the outbreak. But people are still going to work as Erdogan seeks to sustain economic production and exports.<br />
In addition, two leading union confederations earlier called for a halt to all but emergency work and for measures to be implemented to support workers. &#8220;All work should be stopped for a minimum of 15 days except for the production of essential and emergency goods and services,” TURK-IS Chairperson Ergun Atalay said in a statement.<br />
Atalay had also called for a ban on layoffs for the duration of the pandemic and said income support should be provided to all workers who are experiencing loss of work and income.<br />
The DISK union confederation issued an identical statement.<br />
Imamoglu said he has not discussed the pandemic with Erdogan since the first case was reported in Turkey on March 11, though he said &#8220;we would like to” share information.<br />
“Istanbul is clearly now the fundamental center of this disease,” Imamoglu told FOX TV. &#8220;If just 15% of people go out in Istanbul, that is 2.5 million people — as much as the (entire population of some) cities in Europe which are lamenting their situation.”<br />
Imamoglu, associated with the main opposition Republican People’s Party (CHP), dealt Erdogan the worst electoral setback of his career when he beat a candidate from the ruling AK Party in a mayoral vote a year ago, and later logged an even bigger victory in a re-run.<br />
He has since repeatedly locked horns with the central government on issues such as funding and an Istanbul canal project. Now Istanbul — with nearly a fifth of Turkey’s population — is central to the fight against the pandemic.<br />
In response to the money-raising campaign, state banks blocked donation accounts run by both Istanbul and the municipality of Ankara, where a CHP mayor was also elected last year, and which also launched a local fundraising campaign.<br />
The Istanbul municipality said Wednesday it had launched a court case seeking to lift the block on its accounts and revive the fundraising campaign.<br />
Eleven mayors from CHP-run cities issued a joint statement calling for the Interior Ministry to reverse its move, saying it was a time to put politics aside and avoid polarisation.<br />
Separately, Istanbul has filed a legal complaint about what it said were orchestrated social media posts accusing the city council of allowing overcrowding on public transport that undermined the fight against the coronavirus.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diplomacypakistan.com%2Fmain-front%2Fturkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored%2F&t=Turkey%E2%80%99s+Erdogan+warns+citizens+of+stricter+measures+if+%E2%80%98voluntary+quarantine%E2%80%99+ignored', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Turkey%E2%80%99s+Erdogan+warns+citizens+of+stricter+measures+if+%E2%80%98voluntary+quarantine%E2%80%99+ignored:&url=http%3A%2F%2Fwww.diplomacypakistan.com%2Fmain-front%2Fturkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.diplomacypakistan.com%2Fmain-front%2Fturkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.diplomacypakistan.com%2Fmain-front%2Fturkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored%2F&media=http://www.diplomacypakistan.com/wp-content/uploads/2020/04/5508b6fb7bb53f9e7c2c189c1f3e45c1_M.jpg&description=Turkey%E2%80%99s+Erdogan+warns+citizens+of+stricter+measures+if+%E2%80%98voluntary+quarantine%E2%80%99+ignored', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.diplomacypakistan.com%2Fmain-front%2Fturkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Turkey%E2%80%99s%20Erdogan%20warns%20citizens%20of%20stricter%20measures%20if%20%E2%80%98voluntary%20quarantine%E2%80%99%20ignored&amp;body=http%3A%2F%2Fwww.diplomacypakistan.com%2Fmain-front%2Fturkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.diplomacypakistan.com/main-front/wimbledon-to-be-cancelled-this-week-german-tennis-official-claims/" rel="prev"><img width="80" height="60" src="https://i2.wp.com/www.diplomacypakistan.com/wp-content/uploads/2020/04/6f3251b76b0279a7ec79e6e3d6a7bc0e_M.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/www.diplomacypakistan.com/wp-content/uploads/2020/04/6f3251b76b0279a7ec79e6e3d6a7bc0e_M.jpg?resize=326%2C245 326w, https://i2.wp.com/www.diplomacypakistan.com/wp-content/uploads/2020/04/6f3251b76b0279a7ec79e6e3d6a7bc0e_M.jpg?resize=80%2C60 80w, https://i2.wp.com/www.diplomacypakistan.com/wp-content/uploads/2020/04/6f3251b76b0279a7ec79e6e3d6a7bc0e_M.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.diplomacypakistan.com/wp-content/uploads/2020/04/6f3251b76b0279a7ec79e6e3d6a7bc0e_M.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Wimbledon to be cancelled this week, German tennis official claims</p></a></div>
</nav>
<div id="comments" class="comments-area">
	<div id="disqus_thread"></div>
	<!-- pipDisqus -->
	<script>
	var disqus_config = function () {
		this.page.url = "http://www.diplomacypakistan.com/main-front/turkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored/";
		this.page.identifier = "42379 http://www.diplomacypakistan.com/main-front/turkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored/";
		//this.page.identifier = "42379";
		this.page.title = "Turkey&#8217;s Erdogan warns citizens of stricter measures if &#8216;voluntary quarantine&#8217; ignored";
	};
	(function() {
		var d = document, s = d.createElement('script');
		s.src = 'https://diplomacypk.disqus.com/embed.js';
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
	</script>
	<noscript>Please enable JavaScript to view comments powered by Disqus.</noscript>
</div>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-5" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.diplomacypakistan.com/category/germany-today/"><img src="https://i0.wp.com/www.diplomacypakistan.com/wp-content/uploads/2019/10/dpa-logo-dpnews.jpg?w=678" alt="DPA News on Diplomacy Pakistan News" data-recalc-dims="1"></a></div></div><div id="mh_magazine_facebook_page-3" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Follow on Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/dpaknews" data-width="300" data-height="600" data-hide-cover="0" data-show-facepile="1" data-show-posts="1"></div>
</div>
</div><div id="search-2" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="http://www.diplomacypakistan.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>		<div id="recent-posts-2" class="mh-widget widget_recent_entries">		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Recent Posts</span></h4>		<ul>
											<li>
					<a href="http://www.diplomacypakistan.com/main-front/turkeys-erdogan-warns-citizens-of-stricter-measures-if-voluntary-quarantine-ignored/" aria-current="page">Turkey&#8217;s Erdogan warns citizens of stricter measures if &#8216;voluntary quarantine&#8217; ignored</a>
									</li>
											<li>
					<a href="http://www.diplomacypakistan.com/main-front/wimbledon-to-be-cancelled-this-week-german-tennis-official-claims/">Wimbledon to be cancelled this week, German tennis official claims</a>
									</li>
											<li>
					<a href="http://www.diplomacypakistan.com/main-front/ncc-decides-lockdown-extension-finalises-strategy-to-contain-covid-19/">NCC decides lockdown extension, finalises strategy to contain COVID-19</a>
									</li>
											<li>
					<a href="http://www.diplomacypakistan.com/main-front/army-stands-by-nation-to-guard-border-between-people-and-coronavirus-coas/">Army stands by nation to guard border between people and coronavirus: COAS</a>
									</li>
											<li>
					<a href="http://www.diplomacypakistan.com/main-front/sindh-tightens-lockdown-for-friday-to-prevent-large-congregations/">Sindh tightens lockdown for Friday to prevent large congregations</a>
									</li>
					</ul>
		</div><div id="archives-2" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archives</span></h4>		<ul>
				<li><a href='http://www.diplomacypakistan.com/2020/04/'>April 2020</a></li>
	<li><a href='http://www.diplomacypakistan.com/2020/03/'>March 2020</a></li>
	<li><a href='http://www.diplomacypakistan.com/2020/02/'>February 2020</a></li>
	<li><a href='http://www.diplomacypakistan.com/2020/01/'>January 2020</a></li>
	<li><a href='http://www.diplomacypakistan.com/2019/12/'>December 2019</a></li>
	<li><a href='http://www.diplomacypakistan.com/2019/11/'>November 2019</a></li>
	<li><a href='http://www.diplomacypakistan.com/2019/10/'>October 2019</a></li>
	<li><a href='http://www.diplomacypakistan.com/2019/09/'>September 2019</a></li>
	<li><a href='http://www.diplomacypakistan.com/2019/08/'>August 2019</a></li>
	<li><a href='http://www.diplomacypakistan.com/2017/03/'>March 2017</a></li>
	<li><a href='http://www.diplomacypakistan.com/2017/02/'>February 2017</a></li>
	<li><a href='http://www.diplomacypakistan.com/2017/01/'>January 2017</a></li>
	<li><a href='http://www.diplomacypakistan.com/2016/12/'>December 2016</a></li>
	<li><a href='http://www.diplomacypakistan.com/2016/11/'>November 2016</a></li>
	<li><a href='http://www.diplomacypakistan.com/2016/10/'>October 2016</a></li>
	<li><a href='http://www.diplomacypakistan.com/2016/09/'>September 2016</a></li>
	<li><a href='http://www.diplomacypakistan.com/2016/08/'>August 2016</a></li>
	<li><a href='http://www.diplomacypakistan.com/2016/07/'>July 2016</a></li>
	<li><a href='http://www.diplomacypakistan.com/2016/06/'>June 2016</a></li>
	<li><a href='http://www.diplomacypakistan.com/2016/05/'>May 2016</a></li>
	<li><a href='http://www.diplomacypakistan.com/2016/04/'>April 2016</a></li>
	<li><a href='http://www.diplomacypakistan.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.diplomacypakistan.com/2016/02/'>February 2016</a></li>
	<li><a href='http://www.diplomacypakistan.com/2016/01/'>January 2016</a></li>
	<li><a href='http://www.diplomacypakistan.com/2015/12/'>December 2015</a></li>
	<li><a href='http://www.diplomacypakistan.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.diplomacypakistan.com/2015/10/'>October 2015</a></li>
	<li><a href='http://www.diplomacypakistan.com/2015/09/'>September 2015</a></li>
	<li><a href='http://www.diplomacypakistan.com/2015/08/'>August 2015</a></li>
	<li><a href='http://www.diplomacypakistan.com/2015/07/'>July 2015</a></li>
	<li><a href='http://www.diplomacypakistan.com/2015/06/'>June 2015</a></li>
	<li><a href='http://www.diplomacypakistan.com/2015/05/'>May 2015</a></li>
	<li><a href='http://www.diplomacypakistan.com/2015/04/'>April 2015</a></li>
	<li><a href='http://www.diplomacypakistan.com/2015/03/'>March 2015</a></li>
	<li><a href='http://www.diplomacypakistan.com/2015/02/'>February 2015</a></li>
	<li><a href='http://www.diplomacypakistan.com/2015/01/'>January 2015</a></li>
	<li><a href='http://www.diplomacypakistan.com/2014/12/'>December 2014</a></li>
	<li><a href='http://www.diplomacypakistan.com/2014/11/'>November 2014</a></li>
	<li><a href='http://www.diplomacypakistan.com/2014/10/'>October 2014</a></li>
	<li><a href='http://www.diplomacypakistan.com/2014/09/'>September 2014</a></li>
	<li><a href='http://www.diplomacypakistan.com/2014/08/'>August 2014</a></li>
	<li><a href='http://www.diplomacypakistan.com/2014/07/'>July 2014</a></li>
	<li><a href='http://www.diplomacypakistan.com/2014/06/'>June 2014</a></li>
	<li><a href='http://www.diplomacypakistan.com/2014/05/'>May 2014</a></li>
	<li><a href='http://www.diplomacypakistan.com/2014/04/'>April 2014</a></li>
	<li><a href='http://www.diplomacypakistan.com/2014/03/'>March 2014</a></li>
	<li><a href='http://www.diplomacypakistan.com/2014/02/'>February 2014</a></li>
	<li><a href='http://www.diplomacypakistan.com/2014/01/'>January 2014</a></li>
	<li><a href='http://www.diplomacypakistan.com/2013/12/'>December 2013</a></li>
	<li><a href='http://www.diplomacypakistan.com/2013/11/'>November 2013</a></li>
	<li><a href='http://www.diplomacypakistan.com/2013/10/'>October 2013</a></li>
	<li><a href='http://www.diplomacypakistan.com/2013/09/'>September 2013</a></li>
	<li><a href='http://www.diplomacypakistan.com/2013/08/'>August 2013</a></li>
	<li><a href='http://www.diplomacypakistan.com/2013/07/'>July 2013</a></li>
	<li><a href='http://www.diplomacypakistan.com/2013/06/'>June 2013</a></li>
	<li><a href='http://www.diplomacypakistan.com/2013/05/'>May 2013</a></li>
	<li><a href='http://www.diplomacypakistan.com/2013/04/'>April 2013</a></li>
	<li><a href='http://www.diplomacypakistan.com/2013/01/'>January 2013</a></li>
	<li><a href='http://www.diplomacypakistan.com/2012/09/'>September 2012</a></li>
	<li><a href='http://www.diplomacypakistan.com/2012/08/'>August 2012</a></li>
	<li><a href='http://www.diplomacypakistan.com/2012/07/'>July 2012</a></li>
	<li><a href='http://www.diplomacypakistan.com/2012/06/'>June 2012</a></li>
	<li><a href='http://www.diplomacypakistan.com/2012/03/'>March 2012</a></li>
	<li><a href='http://www.diplomacypakistan.com/2012/02/'>February 2012</a></li>
	<li><a href='http://www.diplomacypakistan.com/2012/01/'>January 2012</a></li>
		</ul>
			</div>	</aside>	</div>
    </div>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-35620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35620"><a href="http://www.diplomacypakistan.com/">Home</a></li>
<li id="menu-item-35603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35603"><a href="http://www.diplomacypakistan.com/about-2/">About</a></li>
<li id="menu-item-35624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35624"><a href="http://www.diplomacypakistan.com/help-us/">Help us</a></li>
<li id="menu-item-35621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35621"><a href="http://www.diplomacypakistan.com/advertise/">Advertise</a></li>
<li id="menu-item-35588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35588"><a href="http://www.diplomacypakistan.com/category/america/">America</a></li>
<li id="menu-item-35590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35590"><a href="http://www.diplomacypakistan.com/category/articles/">Articles</a></li>
<li id="menu-item-35591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35591"><a href="http://www.diplomacypakistan.com/category/economy/">Economy</a></li>
<li id="menu-item-35592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35592"><a href="http://www.diplomacypakistan.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-35595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35595"><a href="http://www.diplomacypakistan.com/category/exclusive-interviews/">Exclusive Interviews</a></li>
<li id="menu-item-35596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35596"><a href="http://www.diplomacypakistan.com/category/health/">Health</a></li>
<li id="menu-item-35597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35597"><a href="http://www.diplomacypakistan.com/category/jobs/">Jobs</a></li>
<li id="menu-item-35599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35599"><a href="http://www.diplomacypakistan.com/category/science-technology/">Technology</a></li>
<li id="menu-item-35600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35600"><a href="http://www.diplomacypakistan.com/category/united-kingdom/">United Kingdom</a></li>
<li id="menu-item-35601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35601"><a href="http://www.diplomacypakistan.com/category/united-nations/">United Nations</a></li>
<li id="menu-item-35602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35602"><a href="http://www.diplomacypakistan.com/category/world/">World News</a></li>
<li id="menu-item-35605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35605"><a href="http://www.diplomacypakistan.com/embassiesinpakistan/">Embassies and Consulates in Pakistan</a></li>
<li id="menu-item-35625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35625"><a href="http://www.diplomacypakistan.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-35623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35623"><a href="http://www.diplomacypakistan.com/disclaimer/">Disclaimer</a></li>
<li id="menu-item-35626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35626"><a href="http://www.diplomacypakistan.com/agreement/">Terms and Conditions</a></li>
<li id="menu-item-35622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35622"><a href="http://www.diplomacypakistan.com/cookies-policy/">Cookies Policy</a></li>
<li id="menu-item-35604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35604"><a href="http://www.diplomacypakistan.com/contact/">Contact</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright 2019 Diplomacy Pakistan News I.P.O Govt. of Pakistan Registered
		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='http://www.diplomacypakistan.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.diplomacypakistan.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diplomacypakistan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdzDYYUAAAAABmaMq0fsTOAI_OD0fch8y2v91do&#038;ver=3.0'></script>
<script type='text/javascript' src='http://www.diplomacypakistan.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.diplomacypakistan.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdzDYYUAAAAABmaMq0fsTOAI_OD0fch8y2v91do',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'82217248',post:'42379',tz:'0',srv:'www.diplomacypakistan.com'} ]);
	_stq.push([ 'clickTrackerInit', '82217248', '42379' ]);
</script>
	<script id="dsq-count-scr" src="https://diplomacypk.disqus.com/count.js" async defer></script>
	</body>
</html>